简介

本用户指南详细介绍了 Creative ZEN® MX 的各项功能。Creative ZEN MX 不仅是一款音乐和视频播放机，还同时具备闹钟、录音机和收音机*功能。为扩充播放机的数据存储容量可将存储卡插入 SD 卡插槽。

有关安装与设置方面的信息，请参见随播放机附带的印刷版快速开始简易手册。

*FM 收音机功能仅见于某些型号的播放机。


 LCD 显示屏 打开/关闭/播放/暂停 重启孔 我的快捷键 USB 端口 SD 卡插槽 菜单/返回 选项 麦克风 耳机插孔 音量/方向键盘 确定

播放机概述

本节为您介绍播放机及其构成。单击数字标签查看详情。


打开/关闭播放机

  1. 要打开播放机，按住 [image] 直到显示屏亮起。
  2. 要关闭播放机，按住 [image] 直到关机中...信息出现。


选择菜单和选项

播放机具有多个菜单和选项供您选择。

菜单里包含内容类别、功能或播放机信息。例如音乐和设置即包括在菜单中。

选项是您可以对某个菜单项执行的操作。例如播放和搜寻至即包括在选项中。

要查看更多信息，请单击下图中的每一个屏幕。


快速浏览一个列表

当您需要浏览一长列项目时，字母条可以帮助您从列表的一部分快速移至另一部分。

使用方向键盘

  • 可沿字母条移动光标
  • 还可在字母条和曲目列表间切换

字母条出现于部分菜单中。


锁定播放机

锁定播放机将暂时禁用播放机上所有按钮的功能。此功能可以防止意外触碰播放机按钮，比如当您把播放机放在口袋或包里的时候。

要锁定播放机

按 [image] 并从选项中选择锁定。锁定图标 [image] 将出现在显示屏的右上角。

解除锁定播放机

播放机锁定后，按任意按钮并选择是，确认解除锁定。

可参见启用自动锁定。


播放和管理媒体文件

本节介绍如何使用播放机获取、播放和管理各种不同的媒体文件。

  • 抓取音乐
  • 将文件传输至您的播放机
  • 创建播放列表
  • 播放和管理音乐曲目
  • 播放 Audible 文件
  • 收听广播
  • 用内置麦克风录音
  • 浏览和管理照片
  • 播放和管理视频


抓取音乐

抓取音乐时，将音乐曲目（通常是从 CD 抓取）转换为适宜在电脑上播放的格式。使用如 Creative Centrale 或 Windows Media® Player 等应用程序可轻松抓取音乐。

  1. 请确保您要抓取的音乐 CD 已放入 CD 光驱中。
  2. 在电脑中启动 Creative Centrale。
  3. 在 Creative Centrale 中，单击抓取 [image] 按钮。按照屏幕上的指示操作。
    查看详细说明，请单击帮助 [image] 按钮。

  • 抓取音轨时，请确保已为音轨添加恰当标签。请参见为音乐曲目加标签。
  • 如果您已经在音乐信息提供商处注册，连接到 Internet，即可自动获取专辑信息。


为音乐曲目加标签

每个音乐曲目（MP3 或 WMA 文件）都有其特定属性，包括诸如歌曲名、专辑名、艺术家名以及曲风等信息。按照这些属性，播放机可以将您的曲库编排为不同类别，比如专辑类、艺术家类或是曲风类，方便您快速、便捷地浏览您庞大的音乐收藏。

如果一首曲目包含不确定属性，比如一个无法识别的字符或错误信息，您将无法在播放机中进行精确查找。

为避免上述情况发生，请确保您的音乐曲目包含正确的属性。

为音乐曲目自动加标签

连接至 Internet 后，使用 Creative Centrale 从音乐 CD 中抓取音乐曲目。Creative Centrale 使用来自 Gracenote® 的 MusicIDSM 自动检索音乐 CD 信息并创建曲目属性。

为音乐曲目手动加标签

您可以使用 Creative Centrale 手动输入曲目属性。详情请单击 Creative Centrale 中的帮助 [image] 按钮。


将文件传输至您的播放机

您可以使用 Creative Centrale 将文件传输至播放机。请确保要传输的文件位于 Creative Centrale 监控文件夹所指定的文件夹内。

更多信息请参考应用程序的帮助文件。

警告！

请避免在文件传输过程中断开播放机与电脑的连接。

为避免数据丢失和损坏播放机，请正确断开播放机的连接。单击任务栏上的安全删除硬件图标 [image] ，然后单击安全删除 USB Mass Storage Device。

  • 将播放机连接至电脑，播放机将被电脑识别为可移动磁盘驱动器。您可以使用 Windows® 资源管理器执行一些常用操作，比如复制、剪切或删除。

  • 将存储卡插入播放机的 SD 卡插槽，存储卡将被资源管理器识别为另一个除播放机之外的可移动磁盘驱动器。可参见传输文件至/自存储卡。


创建播放列表

播放列表包含有一组您选定的曲目。

播放列表首先出现在播放机的选定的音乐视图中。您可以在选定的音乐视图中保留一个无长度限制的播放列表，但很快您就会发现这个播放列表太长了，没有办法管理。要更好的管理播放列表，请定期保存并创建新的播放列表。

在“选定的音乐”视图中创建播放列表

  1. 在主菜单中，选择音乐。
  2. 选择任意一个与音乐曲目相关的子菜单，例如，所有曲目。
  3. 加亮显示您要加入播放列表的曲目。
  4. 按 [image] 并选择添加至选定音乐。
    重复上述步骤，直到完成所有曲目的添加为止。
  5. 要保存播放列表，进入选定的音乐子菜单。请参见进入“选定的音乐”视图。
  6. 按 [image] 并选择另存为播放列表。播放机的键盘出现。
    使用方向键盘选择字符，为播放列表命名。按 [image] 查看其他的字符集和符号。
  7. 在键盘上选择并按确定按钮。播放列表保存在播放列表子菜单中。


进入“选定的音乐”视图

  1. 在主菜单中，选择音乐 > 现在正播放。
  2. 按“确定”。在现在正播放视图中，进度条变为分级条。
  3. 按“确定”。
  4. 如果有现成的专辑封面，将显示于屏幕上。再次按“确定”进入选定的音乐视图。
    如果未找到专辑封面，则在执行步骤 3 后播放机立即显示选定的音乐视图。
  5. 按“确定”退出。


播放和管理音乐曲目

您可以按专辑、艺术家或曲风搜索音乐曲目。

如果您收集的曲目来自于不同的专辑并且您已经将其保存为播放列表，您也可以按播放列表搜索曲目。请参加创建播放列表。

  1. 按住 [image] 返回主菜单。
  2. 选择音乐。
  3. 选择一个类别，如专辑或播放列表。
    如果您想按曲目标题搜索，请选择所有曲目。
  4. 选择您要的曲目，然后按 [image] 。

  • 为确保搜索准确有效，请为曲目添加正确的标签。请参见为音乐曲目加标签。
  • 为方便浏览较长的曲目列表，请使用字母条。请参见快速浏览一个列表。


调节音量

播放歌曲或视频过程中，按 [image] 或 [image] 调节音量，同时音量条在屏幕上显示。调节后，音量条即消失。

要限制播放机的最大音量级，请参见启用音量限制。


随机播放和重播曲目

设置播放模式，指定音乐文件的播放顺序。

  1. 在主菜单中，选择系统 > 音频设置 > 播放模式。
  2. 选择以下项目中的一个：
  • 正常
    按顺序播放选定的曲目。
  • 重播曲目
    重播当前曲目。
  • 全部重播
    重播所有选定的曲目。
  • 随机播放
    以随机顺序播放所有选定的曲目，每首曲目只播放一遍。
  • 随机重播
    以随机顺序反复播放所有曲目。
  • 单次播放
    当前曲目结束后停止播放。

播放歌曲时，按 [image] 可进入播放模式。


搜索近似的曲目

在歌曲播放时，您可以快速搜索同一个艺术家的其他歌曲。按 [image] 并选择查找艺术家。

查找艺术家选项也可以在选定的音乐视图中看到。


为曲目分级

用分级来表示您对某个曲目的喜爱程度，从而播放机的 DJ（参见使用 DJ 功能）可以自动播放您喜欢的曲目。有一颗星到五颗星供选择。

  1. 在主菜单中，选择音乐 > 现在正播放。
  2. 按“确定”。
    在现在正播放视图中，下面的进度条变为列成一排的星星。
  3. 按 [image] 或 [image] 为曲目分级，然后按“确定”。


移除曲目

在播放机上，移除曲目仅仅是将曲目从选定的音乐视图中删除。曲目仍旧在播放机中，可以在艺术家或专辑等子菜单中找到。

要永久的移除曲目，请使用删除曲目功能。请参见删除曲目。

  1. 在主菜单中，选择音乐 > 现在正播放。
  2. 按“确定”。在现在正播放视图中，进度条变为分级条。
  3. 再次按“确定”。选定的音乐视图出现。
  4. 按 [image] 或 [image] 选择一首曲目。
  5. 按 [image] 从下列选项中选择一个：
  • 移除… > 移除曲目
    从列表中移除当前曲目。
  • 移除… > 全部移除
    清空列表。


删除曲目

这一操作将永久删除播放机上的曲目。

如果您只想将曲目从选定的音乐视图中移除，请参见移除曲目。

  1. 在主菜单中，选择音乐 > 所有曲目。
  2. 按 [image] 或 [image] 选择一首曲目。
  3. 按 [image] 并选择删除曲目。


使用存储卡

使用书签

书签可以标记曲目内的某个位置，以便您以后返回这个位置。

例如，您正在听一段采访录音，听到一半需要停下来，这时您可以插入一个书签。当您想从停下的位置继续聆听时，便可以直接跳到书签位置。

您每次最多可以使用 10 个书签。

插入书签

  1. 播放您要插入书签的曲目。
  2. 播放曲目时，在现在正播放视图中按 [image] 并选择设置书签。
  3. 选择一个书签编号。
    如果 10 个书签编号全都被用了，请清除一个书签。在主菜单中，选择音乐 > 书签。按 [image] 并选择清除书签。

跳至书签位置

  1. 在主菜单中，选择音乐 > 书签。
  2. 选择您要的书签。


在曲目内搜索

您可以在曲目内指定播放的起始点，精确到秒。例如，您想从某曲目的一分钟处开始播放，便可以搜寻至一分钟位置，然后从此位置开始播放。

  1. 播放歌曲时，按住 [image] 返回主菜单。
  2. 选择音乐 > 现在正播放。
  3. 按 [image] 并选择搜寻至。
  4. 按 [image] 或 [image] 在曲目内前后移动。
  5. 按“确定”。


使用 DJ 功能

您无需自己选择曲目，可以让播放机的 DJ 为您选择。

  1. 在主菜单中，选择音乐 > DJ。
  2. 选择下列选项之一：
    • 当日专辑
      播放任意一个专辑。
    • 全部随机播放
      以随机顺序播放所有曲目。
    • 经常听的曲目
      播放您经常听的曲目。
    • 很少听的曲目
      播放您较少听的曲目。
    • 评价高的曲目
      播放您给予高评价的曲目。
    • 尚未分级的曲目
      播放还没有分级的曲目。
  3. 按“确定”。


播放 Audible 文件

您可以搜索和播放 Audible 文件，方法与音乐曲目搜索和播放方式相同。请参见播放和管理音乐曲目。

此外，您还可以在 Audible 文件内执行跳过段落操作。

在一首 Audible 曲目内跳转

  1. 如果您未在“现在正播放”视图中，按住 [image] 返回主菜单，然后选择音乐 > 现在正播放。
  2. 按“确定”，直至进度条分成若干段落。
  3. 按 [image] 或 [image] 跳过段落。


收听广播

本节仅适用于具有 FM 收音机功能的 ZEN MX 播放机。

具有 FM 收音机功能的播放机可保存多达 32 个预先定义的 FM 广播电台，即“预置”。

默认状态下，播放机的 FM 频率范围设置为“国际”。世界上大部分地区在这个范围内接收 FM 广播。

如果您在日本使用播放机，请确保在选择 FM 区域之前选定“日语”为播放机默认语言。

  1. 在主菜单中，选择 FM 收音机。
  2. 按 [image] 并选择设置地区。
  3. 将 FM 区域选定为日本。


执行自动搜台和自动保存

  1. 将耳机接至播放机。
    耳机在这里被用作天线，因此必须将耳机连接到播放机才能接收信号。
  2. 在主菜单中，选择 FM 收音机。
  3. 按 [image] 并选择自动搜台。
  4. 当提示您是否开始自动搜台时，选择是。


执行手动搜台

  1. 将耳机接至播放机。
    耳机在这里被用作天线，因此必须将耳机连接到播放机才能接收信号。
  2. 在主菜单中，选择 FM 收音机。
  3. 按 [image] 转到手动搜台视图。显示屏上“预置”字样消失。
  4. 按住 [image] 或 [image] 搜索下一个电台。
    按 [image] 或 [image] 进行微调。
  5. 按 [image] 并选择另存为预置。


命名或重新命名电台预置

  1. 在主菜单中，选择 FM 收音机。
  2. 选择一个预置。
  3. 按 [image] 并选择命名预置。出现一个虚拟键盘。
  4. 使用方向键盘选择字符，为预置命名。按 [image] 查看其他的字符集和符号。
  5. 完成后，在键盘上选择确定。


删除电台预置

  1. 在主菜单中，选择 FM 收音机。
  2. 选择一个预置。
  3. 按 [image] 并选择删除预置。


查看预置

  1. 在主菜单中，选择 FM 收音机。
  2. 在 FM 收音机视图中，按“确定”。出现一列预置供您查看。


用内置麦克风录音

  1. 在主菜单中，选择麦克风。
  2. 录音时将播放机尽可能靠近音源。
  3. 按 [image] 开始录音。
  4. 要暂停录音，按 [image] 并选择暂停。
    要继续录音，按 [image] 。
  5. 要结束录音，按 [image] 。
    播放机自动保存录音。录制的曲目将命名为“MIC”，后面紧跟录制日期和录制时间（YYYY-MM-DD HH:MM:SS）。例如，录音是在 2008 年 8 月 13 日早晨 3 点 15 分制作的，便命名为 MIC 2008-08-13 03:15:00。

您可以将很长的录音切分成若干个文件。

录音时，按 [image] 并选择切分。播放机将自动保存当前录音，并立即开始录制新的录音。


播放录音

  1. 在主菜单中，选择音乐 > 录音文件。
  2. 选择一首录制的曲目，然后按 [image] 。


浏览和管理照片

在播放机上以幻灯片形式或逐一浏览照片。您的播放机还可以一边播放音乐曲目一边执行下列任务：

  • 观看照片
  • 显示照片文件夹
  • 观看幻灯片

  • 您的播放机只显示 JPEG（.jpg）格式的图片。
  • 照片显示前有短暂的间歇。这是由于播放机要加载和显示照片。


观看照片

  1. 在主菜单中，选择照片 > 图片。存放照片的文件夹将出现。
    如果照片尚未编排放入文件夹，则显示为缩略图。请执行步骤 3。
  2. 选择一个文件夹。该文件夹中的照片将显示为缩略图。
  3. 选择一个缩略图。照片以全屏方式显示。
  4. 观看照片时，您可以执行一些操作。按 [image] 从下列选项中选择一个：
  • 旋转可将照片顺时针旋转 90 度。
  • 放大可将照片放大。使用方向键盘可左右移动或平移照片。
  • 为图片分级可给照片评级。按 [image] 或 [image] 提高或降低级别。
  • 下一张已分级图片将显示下一张已评级的照片。
  • 查看详细信息可显示照片信息，比如，照片文件大小和尺寸。
  • 删除图片可将照片移除。
  • 设为墙纸可将照片用作播放机的墙纸。
  • 开始幻灯片将以幻灯的形式开始播放正在浏览的文件夹中的所有照片。请参见观看幻灯片。
  • 设置幻灯片间隔可更改幻灯片间歇时间。
  • 设置可更改播放机的各种设置。
  • 音量可调节正在播放曲目的音量。
  • 锁定可暂时禁用播放机上的按钮。


显示照片文件夹

您可以在列表中或者按行显示文件夹。要改变文件夹显示的方向，选择一个文件夹，按 [image] 并选择切换视图。

您可以选择不显示某些文件夹。详情请参见隐藏视频或照片文件夹。


观看幻灯片

  1. 在主菜单中，选择照片 > 图片。
  2. 选择一个文件夹或缩略图，按 [image] 。
  3. 要停止幻灯片，按 [image] 。
    观看幻灯片时，也可以按 [image] 查看其他选项。请参见观看照片。

只要您在开始放映幻灯片前播放曲目即可边听音乐边观看幻灯片。


播放和管理视频

使用 Creative Centrale 将视频传输至播放机。该软件可自动将视频转换为播放机支持的格式。

有关使用 Creative Centrale 传输视频和其他媒体文件的信息，请参考应用程序的帮助文件。


播放视频

  1. 在主菜单中，选择视频 > 视频。
  2. 选择一段视频并按 [image] 。
  3. 要暂停视频，按 [image] 。再次按下将继续播放。
  4. 要停止播放视频，按 [image] 。
  5. 播放视频时，您可以执行一些操作。按 [image] 从下列选项中选择一个：
  • 搜寻至可指定视频播放的起始处，以分钟或秒为单位。按 [image] 或 [image] 在曲目内前后移动。
  • 音量可调节音频音量大小。
  • 锁定可暂时禁用播放机上的按钮。

使用 Creative Centrale 将所有的视频文件转换为播放机支持的格式，然后再下载到播放机中。


删除视频

  1. 在主菜单中，选择视频 > 视频。
  2. 选择一段视频。
  3. 按 [image] 并选择删除视频。
  4. 选择是。


隐藏文件夹

如果您不想让播放机显示某些视频和照片文件夹中的内容，可以将这些文件夹隐藏。

  1. 按住 [image] 进入主菜单。
  2. 对于视频文件夹，选择视频 > 视频，然后选择一个文件夹。
    对于照片文件夹，请选择照片 > 图片，然后选择一个文件夹。
  3. 按 [image] 并选择保护。在文件夹上出现一个受保护内容图标。
  4. 按住 [image] 返回主菜单。
  5. 选择系统 > 播放机设置 > 受保护内容：显示或隐藏，选择您是否要显示或者隐藏受保护的文件夹。

保护或取消保护选项将仅在受保护内容设置为显示时出现。


为受保护的文件夹设置密码

您可以设置密码，保护“受保护内容”设置。

  1. 按住 [image] 返回主菜单。
  2. 选择系统 > 播放机设置 > 受保护内容密码。
    使用方向键盘输入一个 4 位的数字密码。
  3. 按“确定”选择对勾 [image] 。
  4. 再次按“确定”确认密码。
    当您选择系统 > 播放机设置 > 受保护内容：显示或隐藏以显示或隐藏受保护的文件夹时，系统将提示您输入这个密码。
  5. 要禁用或更改密码，请参见禁用或更改密码。

如果您忘记密码，请参见常见问题解答一节中清除播放机的存储空间，了解密码重设的方法。


禁用或更改密码

  1. 要禁用密码功能或更改密码，请选择系统 > 播放机设置 > 受保护内容密码。
  2. 使用方向键盘输入您当前的密码。
  3. 要禁用密码，使用方向键盘输入 0000。
    要更改密码，使用方向键盘输入一个新密码。
  4. 选择对勾 [image] 确认设置。


管理编排器数据

播放机可以保存编排器程序，如 Microsoft® Outlook 中的联系人、日程安排和任务。有关将编排器数据与播放机同步的信息，请参考 Creative Centrale 的帮助文件。


查看日历

  1. 在主菜单中，选择其它 > 编排器 > 日历。
  2. 使用方向键盘选择月和日。


查看本日任务

  1. 在主菜单中，选择其它 > 编排器 > 任务。
  2. 使用方向键盘选择一项任务。


查看联系人

  1. 在主菜单中，选择其它 > 编排器 > 联系人。
  2. 在联系人列表中选择一个姓名，查看其详细资料。


自定义播放机

您可以根据您的需要与喜好以多种方式配置播放机。

  • 指定菜单快捷键
  • 配置播放机菜单
  • 设置菜单语言
  • 更改音频设置
  • 更改显示设置
  • 更改播放机设置
  • 更改时钟设置
  • 重设播放机


指定菜单快捷键

将某个功能指定到播放机的我的快捷键 [image] 按钮，可以方便您使用该功能。

在主菜单上，选择系统 > 播放机设置 > 我的快捷键按钮。选择您要的菜单快捷键。


配置播放机菜单

您可以通过添加、移除和重新编排菜单项目使主菜单更具个人特色。例如，您经常通过专辑查找歌曲，您便可以将专辑添加至主菜单，这样您就能更方便地到达专辑视图了。

添加/移除菜单项

  1. 按住 [image] 进入主菜单。
  2. 按 [image] ，选择配置菜单。
  3. 按 [image] 或 [image] 加亮显示菜单项。
  4. 按“确定”选择准备加入菜单中的选项。
    未选定的项目将不会出现在菜单中。

更改菜单项顺序

  1. 在主菜单中，按 [image] 或 [image] 加亮您要移动的菜单项。
  2. 按 [image] 并选择更改顺序。
  3. 按 [image] 或 [image] 移动菜单项。
  4. 按“确定”。

恢复默认菜单设置

在主菜单中，按 [image] 并选择默认菜单。


设置菜单语言

  1. 在主菜单中，选择 System（系统）> Language（语言）。
  2. 选择您要的语言。


更改音频设置

  • 使用均衡器（EQ）
  • 启用音量限制
  • 启用智能音量
  • 启用低音增益


使用均衡器（EQ）

EQ 是播放机的一组均衡器设置，可用来增强音乐曲目的播放效果。您可以选择均衡器预置，也可以自定义均衡器设置使之适合您的音乐曲风或音乐类型。

选择一种均衡器预置

  1. 在主菜单中，选择系统 > 音频设置 > EQ。
  2. 选择一个 EQ 菜单选项。
    选定一个 EQ 设置后，现在正播放视图中出现 [image] 。

自定义均衡器设置

  1. 在 EQ 屏幕中，选择自定义 EQ。
    自定义 EQ 屏幕中的每个滑块代表依次升高的频率，可以对其进行调整。单位为赫兹（Hz）。
    • 80 控制低频
    • 250 调整中低频
    • 1k 调整中频
    • 4k 调整中高频
    • 13k 调整高频
  2. 按 [image] 或 [image] 选择一个滑块。
  3. 按 [image] 或 [image] 上下移动控制钮以改变选定频域的增益或削减水平。
  4. 按 [image] 或 [image] 选择其余的滑块，然后重复步骤 3。
  5. 选择对勾标记，保存并启用自定义 EQ 设置。


启用音量限制

长时间用大音量听音乐可能会损害听力。为保护听力，您可以限制播放机播放的最大音量。

启用音量限制

  1. 在主菜单中，选择系统 > 音频设置 > 限制音量。出现音量条。
  2. 按 [image] 或 [image] 设置您要的最大音量，然后按“确定”。系统将提示您设置一个密码。
  3. 使用方向键盘设定一个数字密码。
    要禁用此功能的密码保护，输入 0000。
  4. 要保存您的设置，加亮显示对勾标记，按“确定”。

禁用音量限制

  1. 在主菜单中，选择系统 > 音频设置 > 限制音量。系统将提示您输入密码。
  2. 使用方向键盘输入您的密码。出现音量条。
  3. 按 [image] 将音量设定至最大值 25。
  4. 选择“确定”。
    限制音量设置关闭。

警告！

禁用此功能前请先停止播放机的音频播放。当您将音量增加至最大值 25 时，播放机将以大音量播放音频。

  • 如果您忘记密码，请参见清除播放机的存储空间。
  • 关于音量限制的详细信息，请访问 www.creative.com/volume_restriction。


启用智能音量

智能音量可以将音量级控制在一个特定的范围内，因此您在聆听某个曲目时，不会在某些段落出现音量过大或过小的现象。

在主菜单中，选择系统 > 音频设置 > 智能音量。


启用低音增益

启用低音增益能增强部分音频的品质。

在主菜单中，选择系统 > 音频设置 > 低音增益。


更改显示设置

  • 更改主题
  • 设置背景光持续时间
  • 设置显示亮度


更改主题

您可以通过选择不同的主题来更改播放机的显示颜色。

  1. 在主菜单中，选择系统 > 显示设置 > 主题。
    显示出当前主题。
  2. 选择您要的主题。


设置背景光持续时间

  1. 在主菜单中，选择系统 > 显示设置 > 背景光时间。
  2. 选择您要的背景光变暗前的持续时间。


设置显示亮度

  1. 在主菜单中，选择系统 > 显示设置 > 亮度。
  2. 选择您要的设置。


更改播放机设置

  • 设置闲置关机时间
  • 启用休眠计时器


设置闲置关机时间

闲置关机时间指的是播放机在自动关闭之前，闲置状态持续的时间。此功能有助于节省电池电量。

  1. 在主菜单中，选择系统 > 播放机设置 > 闲置关机。
  2. 选择您要的设置。


启用休眠计时器

您可以指定播放机从连续不间断播放到自动关机前的一段时间。

  1. 在主菜单中，选择系统 > 播放机设置 > 休眠计时器。
  2. 按 [image] 或 [image] 设置您要的持续时间。
  3. 按“确定”。


启用自动锁定

显示屏变暗 10 分钟后，该功能自动锁定播放机。

在主菜单中，选择系统 > 播放机设置 > 自动锁定。

播放机处于以下状态时，自动锁定功能无法使用。

  • 视频播放
  • 放映幻灯片
  • 麦克风录音
  • 构建或重新构建曲库
  • 导入文件
  • 电池充电中

请参见锁定播放机。


更改时钟设置

  • 设置日期和时间
  • 设置提醒
  • 显示时间


设置日期和时间

  1. 在主菜单中，选择其它 > 日期和时间。显示当前日期和时间。
  2. 按 [image] 并选择设置时间或设置日期。使用方向键盘更改时间或日期设置。
  3. 按 [image] 或 [image] 选择一个日期或时间字段。
  4. 按 [image] 或 [image] 更改字段的值，然后按“确定”。


设置提醒

  1. 在主菜单中，选择其它 > 日期和时间。显示当前日期和时间。
  2. 按 [image] 并选择设置提醒。
  3. 选择时间，使用方向键盘更改时间设置。
  4. 要更改其他提醒设置，选择您要的设置，然后使用方向键盘做出改动。


显示时间

  1. 在主菜单中，选择系统 > 时钟设置。
  2. 选择时钟显示。
  3. 如果想让时间显示在播放机屏幕的左上角，选择数字显示。否则，选择禁用。


重设播放机

您可以重设播放机，恢复其原始设置。在主菜单中，选择系统 > 设置复位。


使用存储卡

您的播放机仅支持用 FAT16 或 FAT32 文件系统格式化的存储卡。为确保您的存储卡拥有正确的格式，建议您使用 128 MB 或更高容量的存储卡。


插入与弹出存储卡

正确插入存储卡

确保存储卡与插槽完全对齐，然后轻轻推入使存储卡归位。

正确弹出存储卡

按下将存储卡弹出，然后轻轻地将其从插槽中拔出。

警告！

为避免损坏存储卡：

  • 不要强行将存储卡推进插槽。如果不太吻合，小心地拔出后再次尝试。
  • 请勿在移除时晃动存储卡。
  • 只能在播放机显示主菜单时或播放机关闭后移除存储卡。
  • 如果播放机已接至电脑且 Creative Centrale 已打开，请勿再将存储卡插入或弹出播放机。


播放存储卡中的媒体

您可以播放 SD 存储卡中的媒体，方法与播放播放机内存中的内容相同。将存储卡插入 SD 卡插槽后，播放机将自动为存储卡建立单独的音乐、视频和图片库。

选择存储卡，然后选择音乐、视频或图片。


传输文件至/自存储卡

播放机中的存储卡被电脑识别为可移动磁盘驱动器。这样您就可以在电脑上使用您所熟悉的 Windows® 资源管理器将文件传输至/自存储卡。

您可以使用 Creative Centrale 将媒体文件（如视频）传输至播放机或存储卡。Creative Centrale 可自动将媒体文件转换为播放机支持的格式。可参见将文件传输至您的播放机。

警告！

  • 请勿在文件传输过程中移除存储卡或断开播放机的连接。文件传输完毕后才能断开播放机的连接。
    安全断开播放机的连接，请单击任务栏上的安全删除硬件图标 [image] ，然后单击安全删除 USB Mass Storage Device。
  • 如果播放机已接至电脑且 Creative Centrale 已打开，请勿再将存储卡插入或弹出播放机。


将图片和音乐导入播放机

此操作将把存储卡上的所有图片或音乐文件传输至播放机。

  1. 将存储卡插入播放机的 SD 卡插槽。请参见插入与弹出存储卡。
  2. 在主菜单中，选择存储卡。
  3. 选择导入全部音乐或导入全部图片。
    播放机将根据日期和时间设置创建一个文件夹。例如，文件是在 2009 年 8 月 13 日下午 6:30:35 传输的，则文件夹名称将为 2009-08-13 18H30M35S。
  4. 加亮显示目标文件夹，然后按“确定”。

  • 要查看导入的照片，请选择照片 > 导入的图片，然后选择一个文件夹。
  • 要打开导入的音乐，请选择音乐 > 导入的音乐，然后选择一个文件夹。
  • 使用电脑可将文件从播放机传输至存储卡。请参见传输文件至/自存储卡。


Creative Centrale

Creative Certrale 是一款功能完备的软件。可以用来抓取、传输和编排媒体文件或为其加标签。要全面了解此软件的功能和使用方法，开启 Creative Centrale，然后单击帮助 [image] 按钮。

  • 随机附带包含 Creative Centrale 软件的软件套装。


常见问题解答

本节涵盖了您在使用播放机时可能遇到的一些问题。如果您需要更多帮助，可以咨询我们的自助工具“信息库（知识基地）”。请访问 www.creative.com。

能否向播放机传输受数字版权管理（DRM）保护的 WMA 文件？

可以。您的播放机支持 Windows Media® DRM (WMDRM) 9 文件格式。

要将媒体文件传输至您的播放机，请使用 Creative Centrale 或 Windows Media Player。

我无法在播放机上播放受 DRM 保护的 WMA 文件。应该如何操作？

文件可能已在传输中损坏或者 DRM 许可证已过期。

如果 DRM 许可证仍然有效，使用 Creative Centrale 或 Windows Media Player 重新尝试。

如何将视频传输至播放机？

使用 Creative Centrale 软件将视频传输至播放机。Creative Centrale 可自动将视频转换为播放机支持的格式。

我需要频繁地为播放机充电。有什么办法可以延长电池使用时间？

通常情况下，任何要求播放机读取存储空间的操作都将消耗电池电力。但是，某些操作消耗的电力更多：

  • 设置的显示持续时间较长。设置较短的显示持续时间可以节省电池电量。
  • 高亮度设置。尽量不把播放机显示屏的对比度设置得过高。
  • 快进或后退。
  • 频繁地开启和关闭播放机。
  • 长时间地使用大音量。
  • 启用均衡器设置。
我的播放机音量很低。应该如何操作？

如果您启用了限制音量设置，请确保您为播放机选择的最大音量不要太低。详情请参见启用音量限制。

如何重设播放机？

如果播放机无回应，将细长物体（例如大头针或拉直的曲别针）的一端轻轻插入重启孔。

我的播放机运行不稳定。应该如何操作？

播放机可能偶尔不在最佳的工作状态，原因很多，例如频繁重组曲库而不更动内容。

在 Recovery Mode 菜单中选择 Clean Up，清理、重组、重新编排播放机的存储空间，使播放机恢复到最佳状态。在清除播放机的存储空间之前请备份播放机内容。

清除播放机的存储空间
  1. 关闭播放机。
  2. 按住 [image] 打开播放机。
  3. 当屏幕上出现 Creative 标志时，按住 [image] 直到 Recovery Mode 出现在屏幕上，并列出以下三个菜单项：Clean Up、Format All 和 Reboot。
  4. 要清除播放机的存储空间，选择 Clean Up。
  5. 清除完成后，选择 Reboot。播放机重启并重组曲库。

清除播放机的存储空间后播放机固件将恢复到默认设置。

在 Recovery Mode（恢复模式）中格式化播放机

如果您的播放机在清除存储空间后仍然运行不稳定，请格式化您的播放机。

  1. 关闭播放机。
  2. 按住 [image] 打开播放机。
  3. 当屏幕上出现 Creative 标志时，按住 [image] 直到 Recovery Mode 出现在屏幕上，并列出以下三个菜单项：Clean Up、Format All 和 Reboot。
  4. 要格式化播放机，选择 Format All。
  5. 格式化完成后，选择 Reboot。播放机重启并重组曲库。

警告！

格式化播放机将删除播放机存储空间中的全部内容，并将播放机固件恢复到默认设置。如果可能，继续前请先备份播放机中的所有数据。

显示屏上出现以下图示中的一种。它具有何种意义？

警告：

当您的播放机上此图标呈动态状态时表示正在传输文件。不要断开播放机与电脑的连接。

只有当文件传输结束、图标变为静止状态时，才能断开播放机的连接。
您的播放机固件正在升级。
播放机在固件升级完成后正在重启。
您的播放机正在更新文件。此操作在您将文件传输至播放机然后从电脑上拔出播放机后发生。
固件已经损坏。刷新固件，下载较新版本的固件或联系客户支持服务（www.creative.com/support）。

播放机无法启动或停止响应。应该如何操作？
  • 请确保播放机未锁定。请参见锁定播放机。
  • 电池可能需要充电。使用充电器充电或者使用提供的 USB 连接线将播放机连接至电脑的 USB 端口。
我从何处能够获得 Creative 产品的更多信息？

请访问 www.creative.com，获取所有 Creative 产品的更新信息、下载升级程序。


许可与版权

本文档中的信息如有变化，恕不另行通知。本文档中的信息不代表 Creative Technology Ltd. 的承诺。未经 Creative Technology Ltd. 事先书面许可，任何机构或个人不得以任何形式或方式随意复制或传播此手册内容，包括电子文本或机器复印、影印件和录音。

ZEN 和 Creative 标志是 Creative Technology Ltd. 在美国和/或其它国家的商标或注册商标。Microsoft 和 Windows 是 Microsoft Corporation 在美国和/或其他国家的商标或注册商标。Intel 和 Pentium 是 Intel Corporation 在美国和/或其他国家的注册商标。

Gracenote 为 CDDB, Inc. d/b/a ""Gracenote."" CD 以及与音乐相关的资料来源于 Gracenote CDDB® Music Recognition ServiceSM © 2000, 2001, 2002 Gracenote。Gracenote CDDB Client Software © 2000, 2001, 2002 Gracenote。美国专利号 #5,987,525; #6,061,680; #6,154,773, 以及其他已经获得的或待批的专利。

CDDB 是 Gracenote 的注册商标。Gracenote 标志及联合活字、Gracenote CDDB 标志及联合活字以及 "Powered by Gracenote CDDB" 标志均为 Gracenote 的商标。Music Recognition Service 和 MRS 是 Gracenote 的服务标志。

所有其它产品都是其各自拥有者的商标或注册商标。

© 2009 Creative Technology Ltd. 版权所有。

第 1.00.01 版

2009 年 3 月


¶ú»ú²å¿×

½«¶ú»úÁ¬½Óµ½´Ë²å¿×¡£


LCD ÏÔÊ¾ÆÁ


主菜单

要返回至主菜单，按住 [image] 。

要遍览菜单，按 [image] 或 [image] 。

要查看加亮选项的子菜单，按“确定”。


菜单/返回

按住此按钮返回主菜单。

按下即可返回上一个菜单。


麦克风

录音时，将内置麦克风尽可能靠近录音源。


我的快捷键

按下可快速启动一项功能。

按住可更改快捷方式设置。

请参见指定菜单快捷键。


确定

按下进行确认或选择一个项目，比如菜单或选项。


选项

在任意菜单中，按下以查看适用于此菜单的选项。


选项

要显示选项，按 [image] 。

要遍览菜单，按 [image] 或 [image] 。

要选定项目，按“确定”。

按 [image] 退出。


重启孔

若播放机停止响应，可通过重启来解决。具体方法是将拉直的曲别针或笔尖插入重启孔。


SD 卡插槽

如需扩充存储空间，请将存储卡插入此插槽。

请参见插入与弹出存储卡。


子菜单

要遍览子菜单，按 [image] 或 [image] 。

要选定项目，按“确定”。

要返回前一个屏幕，按 [image] 。


打开/关闭，播放/暂停

按住此按钮打开或关闭播放机。请参见打开/关闭播放机。

按下即可暂停或播放曲目。


USB 端口

如要为播放机充电或传输文件，请将提供的 USB 连接线的一端接到此端口，将另一端与电脑的 USB 端口相连。

要将播放机连接至电源插座充电，可使用 ZEN® USB 充电器。详情请访问 www.creative.com/zenadapter。


音量/方向键盘

要浏览播放机的菜单或选项，按方向键盘的上、下、左、右键。如需快速浏览，按住某个键即可。

在本文中，用下列图标来表示方向键盘的 4 个键：

上
下
左
右

在播放时，按住 [image] 或 [image] 在一首曲目内后退或快进。

按 [image] 或 [image] 调整音量。